__version__

plasmapy.__version__ = '0.4.1.dev31+ga27ef92'

PlasmaPy version string